joomla 1.5.8 LAST_UPDATE2

 

joomla patch / update von 1.5.7 auf 1.5.8

Problem

Auf den Seiten steht unten, sofern aktiviert und eingerichtet LAST_UPDATE2 statt Aktualisiert am xx.xxx ....

Lösung

Auf ein neues Sprachfile warten oder schnell selber die de-DE.ini ändern/ergänzen:

im Verzeichnis languages/de-DE folgende Datei de-DE.ini
Eintrag: LAST_UPDATED2=Aktualisiert am %s ergänzen.